VS:GetWSImgMarginSize

From Vectorworks Developer
Jump to navigation Jump to search
The printable version is no longer supported and may have rendering errors. Please update your browser bookmarks and please use the default browser print function instead.

Description

Gets the worksheet cell's image margin size.

PROCEDURE GetWSImgMarginSize(
worksheet :HANDLE;
row :INTEGER;
column :INTEGER;
VAR marginSize :INTEGER);
def vs.GetWSImgMarginSize(worksheet, row, column):
    return marginSize

Parameters

worksheet HANDLE The worksheet handle.
row INTEGER The cell row.
column INTEGER The cell column.
marginSize INTEGER The image margin size.

Version

Availability: from Vectorworks 2014