VS:GetWSImgMarginSize: Difference between revisions

From Vectorworks Developer
Jump to navigation Jump to search
No edit summary
 
m (1 revision)
 
(No difference)

Latest revision as of 17:33, 18 September 2013

Description

Gets the worksheet cell's image margin size.

PROCEDURE GetWSImgMarginSize(
worksheet :HANDLE;
row :INTEGER;
column :INTEGER;
VAR marginSize :INTEGER);
def vs.GetWSImgMarginSize(worksheet, row, column):
    return marginSize

Parameters

worksheet HANDLE The worksheet handle.
row INTEGER The cell row.
column INTEGER The cell column.
marginSize INTEGER The image margin size.

Version

Availability: from Vectorworks 2014