VS:SetWSImgView
From Vectorworks Developer
Description
Sets specified image view in specified worksheet cells.PROCEDURE SetWSImgView(
worksheet :HANDLE;
topRow :INTEGER;
leftColumn :INTEGER;
bottomRow :INTEGER;
rightColumn :INTEGER;
view :INTEGER);
def vs.SetWSImgView(worksheet, topRow, leftColumn, bottomRow, rightColumn, view): return None
Parameters
worksheet HANDLE The worksheet handle. topRow INTEGER Top row of cell range. leftColumn INTEGER Left column of cell range. bottomRow INTEGER Bottom row of cell range. rightColumn INTEGER Right column of cell range. view INTEGER The image view.