VS:SetWSImgSize
From Vectorworks Developer
Description
Sets specified image size in specified worksheet cells.PROCEDURE SetWSImgSize(
worksheet :HANDLE;
topRow :INTEGER;
leftColumn :INTEGER;
bottomRow :INTEGER;
rightColumn :INTEGER;
height :INTEGER;
width :INTEGER);
def vs.SetWSImgSize(worksheet, topRow, leftColumn, bottomRow, rightColumn, height, width): return None
Parameters
worksheet HANDLE The worksheet handle. topRow INTEGER Top row of cell range. leftColumn INTEGER Left column of cell range. bottomRow INTEGER Bottom row of cell range. rightColumn INTEGER Right column of cell range. height INTEGER The image height. width INTEGER The image width.